PCトーカXPとスカイプ4.2

PC-TalkerやVDMの最新のベータ版は、マイサポートから行いますが、このアップデートは、PC-Talker XP バージョン3以降でなければ使えないことに注意が必要です。VDMならば、VDM300のバージョン3以降ということになると思います。 VISTAやWindows7のPC-TalkerやVDMについては、そのままベータ版が必ず適用できるそうです。


トップ   編集 凍結解除 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2016-09-12 (月) 13:42:38 (495d)